Перейти к содержимому


Фотография

Железные проблемы


Все, что касается компьютерной начинки.
  • Авторизуйтесь для ответа в теме
Сообщений в теме: 96

#41 DaWINchI

DaWINchI

    Офицер RED-K

  • Пользователи
  • 56 сообщений

Отправлено 11 Июль 2011 - 11:07

Прикупил себе DualCore Intel Core 2 Duo E8400, 3000 MHz при установке частоты шины памяти на 1333 MHz возникают следующие проблемы:
1. зависания в играх (на экране замирает картинка нет реакций на клавиатуру и мышь)
2. периодически возникает непрекращающийся звуковой сигнал BIOS

При снижении частоты до 1066 MHz проблемы пропадают, но мне жалко недополученной производительности.
Температура северного моста в покое 48 в нагрузке 55.
Температура ЦП в покое 33 в нагрузке 43

Конфигурация:
ЦП DualCore Intel Core 2 Duo E8400, 3000 MHz (9 x 333)
Системная плата Asus P5Q3 (2 PCI, 3 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Gigabit LAN, IEEE-1394)
2 шт Patriot Memory 1333LL Series 1 Гб DDR3-1333 DDR3 SDRAM
Видеоадаптер NVIDIA GeForce 9800 GT (512 Мб)
Дисковый накопитель ST3500320AS ATA Device (500 Гб, 7200 RPM, SATA-II)
Оптический накопитель NEC DVD_RW ND-3520A ATA Device
БП 350W шел с корпусом ASUS
  • 0
Изображение

#42 Гость_Hannibal_*

Гость_Hannibal_*
  • Гости

Отправлено 11 Июль 2011 - 15:31


Своеобразный АП.Как я упоминал,раньше прошел на нем крусис,а сейчас лагает даже кс1.6 и гк в браузере(!!!),браузеры пробовал разные если что =).
Начинка в принципе не менялась,была только замена БП 300W на БП 350W (сжег старый по глупости :happy: ).
Интересуют варианты из-за чего такая вот проблема.
P.S. В данный момент у процессора 2,19 ГГц, 1,09 было из-за настроек частоты на материнке и в биосе.
P.P.S. дровишки вроде бы самые новые стоят.


Посмотри загрузку ЦП во время работы какой-либо программы. Скорее всего дело все таки в ОЗУ. Теоретически у тебя остается всего около 256+ Мб памяти. Мой совет: во первых почисти машину от ненужных программ, которые так или иначе влияют на загрузку, сделай дефрагментацию, увеличь файл подкачки, освободи больше места на диске с виндой, самый радикальный метод - переустановка винды (попробуй работу "с чистого листа"). Хотя лучший вариант - это прогулка в магазин за платкой ОЗУ.
  • 1

#43 baRUSH

baRUSH

    Мега Флудер

  • Пользователи
  • 1 811 сообщений

Отправлено 11 Июль 2011 - 17:25

Посмотри загрузку ЦП во время работы какой-либо программы. Скорее всего дело все таки в ОЗУ. Теоретически у тебя остается всего около 256+ Мб памяти. Мой совет: во первых почисти машину от ненужных программ, которые так или иначе влияют на загрузку, сделай дефрагментацию, увеличь файл подкачки, освободи больше места на диске с виндой, самый радикальный метод - переустановка винды (попробуй работу "с чистого листа"). Хотя лучший вариант - это прогулка в магазин за платкой ОЗУ.

Дефрагментацию делал,файл подкачки давно увеличен,винды переставлял.В цпу-з оперативку всю показывает,т.е. это значит что она не погорела?
  • 0
Изображение

#44 slip43

slip43

    Рядовой

  • Пользователи
  • 3 сообщений

Отправлено 12 Июль 2011 - 10:02

Прикупил себе DualCore Intel Core 2 Duo E8400, 3000 MHz при установке частоты шины памяти на 1333 MHz возникают следующие проблемы:
1. зависания в играх (на экране замирает картинка нет реакций на клавиатуру и мышь)
2. периодически возникает непрекращающийся звуковой сигнал BIOS

При снижении частоты до 1066 MHz проблемы пропадают, но мне жалко недополученной производительности.
Температура северного моста в покое 48 в нагрузке 55.
Температура ЦП в покое 33 в нагрузке 43

Конфигурация:
ЦП DualCore Intel Core 2 Duo E8400, 3000 MHz (9 x 333)
Системная плата Asus P5Q3 (2 PCI, 3 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Gigabit LAN, IEEE-1394)
2 шт Patriot Memory 1333LL Series 1 Гб DDR3-1333 DDR3 SDRAM
Видеоадаптер NVIDIA GeForce 9800 GT (512 Мб)
Дисковый накопитель ST3500320AS ATA Device (500 Гб, 7200 RPM, SATA-II)
Оптический накопитель NEC DVD_RW ND-3520A ATA Device
БП 350W шел с корпусом ASUS

Недополученная производительность там настолько мизерна, что ты и не заметишь:
Изображение
  • 0

#45 DaWINchI

DaWINchI

    Офицер RED-K

  • Пользователи
  • 56 сообщений

Отправлено 12 Июль 2011 - 10:42

slip43 при сжатии/обработке видео разница более заметна. :blink:
  • 0
Изображение

#46 slip43

slip43

    Рядовой

  • Пользователи
  • 3 сообщений

Отправлено 12 Июль 2011 - 11:20

slip43 при сжатии/обработке видео разница более заметна. :blink:

При работе с видео определяющую роль играет количество и тактовая частота ядер проца, частота памяти сказывается так же ничтожно, как и в играх.
ИзображениеИзображение
  • 0

#47 Гость_xAlekSxRuSx_*

Гость_xAlekSxRuSx_*
  • Гости

Отправлено 13 Июль 2011 - 02:18

эх. про мою проблему с диском все как то забыли...
  • 0

#48 Rublik

Rublik

    Рядовой

  • Пользователи
  • 18 сообщений

Отправлено 13 Июль 2011 - 02:29

эх. про мою проблему с диском все как то забыли...

Файловая система может у тя косякнулась
  • 0

#49 slip43

slip43

    Рядовой

  • Пользователи
  • 3 сообщений

Отправлено 13 Июль 2011 - 09:00

эх. про мою проблему с диском все как то забыли...

А что за винчестер? Выложи показатели SMART. Вообще проблема сугубо железная, софтом скорее всего не вылечишь.
  • 0

#50 baRUSH

baRUSH

    Мега Флудер

  • Пользователи
  • 1 811 сообщений

Отправлено 15 Июль 2011 - 11:38

Имеется рабочий микрофон (проверял в виндах и в скайпе),но он не работает в мамбле и тс3,в чем может быть проблема?
P.S. дрова на звук менял,настройки разные тыкал в тс и мамбле,но не помогает.Проблема появилась после запуска КС1.6 :(
  • 0
Изображение

#51 baRUSH

baRUSH

    Мега Флудер

  • Пользователи
  • 1 811 сообщений

Отправлено 15 Июль 2011 - 13:18

Имеется рабочий микрофон (проверял в виндах и в скайпе),но он не работает в мамбле и тс3,в чем может быть проблема?
P.S. дрова на звук менял,настройки разные тыкал в тс и мамбле,но не помогает.Проблема появилась после запуска КС1.6 :(

Проблема решена.
После некоторых раздумий и придумывания логических цепочек,я зашел в КС и поднял громкость микро на максимум и он заработал везде.
  • 0
Изображение

#52 Гость_bodya1980_*

Гость_bodya1980_*
  • Гости

Отправлено 17 Июль 2011 - 02:39

Если ваша машина стала произвольно выключаться, издавать странные звуки и клацать кулером при попытке включения - не стесняйтесь спросить совета в этой теме.

Мы обязательно попробуем вам помочь.

Подскажие в чем проблема.Ситема win7 32bit 2гига опер памяти DDR,установил идентичьную планку 2гига в итоге выдает 2,5гига хотя материнка подерживает 4гига.по совету знакомого установил win7 64bit - не помогло.(устанавливал каждую по отдельности обе выдают по 2гига но в паре только 2,5.Материнка MSI модель MS-7255 v2.0 ,прцесор Intel Core 2 Duo Е2160 1,8герц - 4 года староти.)зарание спасибо.
  • 0

#53 Гость_TopUpdate_*

Гость_TopUpdate_*
  • Гости

Отправлено 17 Июль 2011 - 10:02

Bodya1980 Надо в настройках биоса включить Extented Memory remap - ну в общем у каждого производителя материнок она называется по своему. После этого система должна видеть полный объём оперативной памяти.
  • 0

#54 Гость_bodya1980_*

Гость_bodya1980_*
  • Гости

Отправлено 17 Июль 2011 - 11:30

Bodya1980 Надо в настройках биоса включить Extented Memory remap - ну в общем у каждого производителя материнок она называется по своему. После этого система должна видеть полный объём оперативной памяти.

Да у меня там чето и слова Memory нет.Спасибо за совет он я в биосе ничего не понимаю,а клацать на угад - плачевный результат.
  • 0

#55 Гость_Nikroz_*

Гость_Nikroz_*
  • Гости

Отправлено 28 Июль 2011 - 03:12

эм, я надеюсь хоть тут мне помогут, в общем суть проблемы вот в чём, монитор стал отображать всё со смещением в низ(причём на широких только разрешениях)
кнопка авто не помогает, в настройках видео и монитора изображение двигал(то там смещение см 2 (а сдвинуть получается только на 1 см где-то)
  • 0

#56 Гость_TopUpdate_*

Гость_TopUpdate_*
  • Гости

Отправлено 28 Июль 2011 - 23:35

Nikroz Напиши название монитора и видео карты. Плюс если монитор ЖК, то подключается к видеокарте через DVI или d-sub?
  • 0

#57 Гость_Nikroz_*

Гость_Nikroz_*
  • Гости

Отправлено 29 Июль 2011 - 11:57

монитор samsung sunckmaster 2223nw жк, видеокарта ati raeon hd 4600serises
а вот про "через DVI или d-sub? " я не понимаю сиих тонкостей
  • 0

#58 Rolland

Rolland

    Ефрейтор

  • Пользователи
  • 59 сообщений

Отправлено 29 Июль 2011 - 12:00

монитор samsung sunckmaster 2223nw жк, видеокарта ati raeon hd 4600serises
а вот про "через DVI или d-sub? " я не понимаю сиих тонкостей

Какого цвета штекер кабеля от компа к монитору?
  • 0

#59 Гость_Nikroz_*

Гость_Nikroz_*
  • Гости

Отправлено 29 Июль 2011 - 12:13

Какого цвета штекер кабеля от компа к монитору?

синий, но там ещё переходник стоит
  • 0

#60 Rolland

Rolland

    Ефрейтор

  • Пользователи
  • 59 сообщений

Отправлено 29 Июль 2011 - 12:19

синий, но там ещё переходник стоит

Т.е. у тебя к компу он подключается через переходник?
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных